Notiser

Resultat 1 till 2 av 2
  1. #1 Standard HUr gör ni med äldre shopar som webbhotellet tvingar upp till php 5,3? 
    Reg.datum
    apr 2007
    Ort
    Borås
    Inlägg
    1 147
    Detta skrev de med!!

    Det kan hända att driftsteknikerna får för sig att börja rensa bort dom gamla versionerna redan nästa vecka så det är ganska högt prioriterat att ni uppgraderar sidorna till något som fungerar med minst PHP 5.4 & inte kräver register globals
    Senast redigerad av lasseboy den 2014-12-05 klockan 16:59.
    Svara med citat  
    Oderland Webbhotell
    Oscforum.se rekommenderar Oderland vid drift av Webbutiker
    12 månaders backup och 24/7 teknisk support via telefon och chat ingår!

  2. #2 Standard  
    Reg.datum
    apr 2007
    Ort
    Borås
    Inlägg
    1 147
    Alltså menade att fasar ut 5.3, måste komma på att köra utan register globals!
    Svara med citat  



Behörigheter för att posta
  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •